-->
当前位置:首页 > ELSE > 正文内容

Edxposed框架未(正确)安装

Luz2年前 (2021-03-28)ELSE12644

Edxposed应用装完,在Magisk刷入Riru和Riru-Edxposed后重启仍然显示"Edxposed框架未(正确)安装"


可以检查一下刷入的Edxposed框架和Magisk模块是否匹配,建议同时更新到最新版本试试


image.png

image.png


2022.04补充:

今天发现magisk的版本不兼容也会出现这个问题,可尝试升降级magiskAPP和核心


发表评论

访客

◎欢迎参与讨论,请在这里发表您的看法和观点。